Civfr.com : Civilization - Ligue Francophone Civfr.com Classement forums de discussion Inscription R?gles de la ligueQuestions les plus fr?quemment pos?es Skin num?ro 2 Civfr.com Questions les plus fr?quemment pos?es Outils du site
Dernier shout - Écrit par colonel81 - Lundi, 02 Octobre 2017 10:34 - [Le style SMS est interdit dans la shoutbox]
Je vous oublie pas mais le week end fut assez
  Civfr.com -> Probleme lancement jeu
m?moriser la page dans un cookie


  Reply to this topicStart new topicStart Poll

> Probleme lancement jeu, Message d'erreur malgré bonne config
gengis1983  Hors ligne
Ecrit le : Jeudi 01 Décembre 2005 à 9h11
Quote Post


Le Bleu





Groupe : Membres
Messages : 3
Membre n° : 3 091
Inscrit le : 01 Décembre 2005






Bonjour à tous

Nouveau venu dans le monde Civilization, j'avais hâte de rejoindre votre communauté mais hélas je suis bloqué à l'entrée des portes du paradis....

Voici le probleme , ayant un pc avec 1 de Ram une carte ATI très performante (dèja uppgradé), je reussis a installer le jeu mais au momet du lancement du jeu je recois un message me disant d'insérer le cd rom car il est introuvable.

J erre depuis une semaine sur les forums en tout genre en espèrant trouver une reponse à mon problème mais je pense avoir tout essayer

Pouvais avoir pitié d' un futur (enfin je l'espere) membre de votre communauté


Merci d'avance
PMEmail Poster
Top
0 utilisateur(s) sur ce sujet (0 invités et 0 utilisateurs anonymes)
0 membres :

Topic Options Reply to this topicStart new topicStart Poll

 

©2004 Skin IBF www.civfr.com par Lagalette

 
 

               Ce site est hébergé par IMINGO

MKPortal M1.1 Rc1 ©2003-2005 All rights reserved
Page affichée en 0.01946 secondes avec 4 requêtes