Civfr.com : Civilization - Ligue Francophone Civfr.com Classement forums de discussion Inscription R?gles de la ligueQuestions les plus fr?quemment pos?es Skin num?ro 2 Civfr.com Questions les plus fr?quemment pos?es Outils du site
Dernier shout - Écrit par colonel81 - Vendredi, 10 Novembre 2017 09:41 - [Le style SMS est interdit dans la shoutbox]
No spoil mais Ophir n'est pas en première place du GOTM d'octobre
  Civfr.com -> Problème avec les Mods téléchargés
m?moriser la page dans un cookie


  Reply to this topicStart new topicStart Poll

> Problème avec les Mods téléchargés
fredo17  Hors ligne
Ecrit le : Lundi 09 Janvier 2017 à 13h29
Quote Post


Le Bleu





Groupe : Membres
Messages : 7
Membre n° : 5 735
Inscrit le : 01 Octobre 2006






Bonjour tout le monde,

j'ai un soucis avec les Mods.

J'ai voulu installer les cartes de YnAMP mais lorsque je démarre une partie, j'ai toujours une erreur m’indiquant qu'un rapport d'erreur a été établi et transmis à Firaxis.

J'ai tenté avec d'autres Mods, et j'ai à chaque fois le même problème.

J'ai Windows 10, avec une carte graphique NVIDIA Geforce 750M.

Suis je le seul à avoir ce soucis?
PMEmail Poster
Top
0 utilisateur(s) sur ce sujet (0 invités et 0 utilisateurs anonymes)
0 membres :

Topic Options Reply to this topicStart new topicStart Poll

 

©2004 Skin IBF www.civfr.com par Lagalette

 
 

               Ce site est hébergé par IMINGO

MKPortal M1.1 Rc1 ©2003-2005 All rights reserved
Page affichée en 0.01909 secondes avec 4 requêtes