Civfr.com : Civilization - Ligue Francophone Civfr.com Classement forums de discussion Inscription R?gles de la ligueQuestions les plus fr?quemment pos?es Skin num?ro 2 Civfr.com Questions les plus fr?quemment pos?es Outils du site
Dernier shout - Écrit par colonel81 - Vendredi, 10 Novembre 2017 09:41 - [Le style SMS est interdit dans la shoutbox]
No spoil mais Ophir n'est pas en première place du GOTM d'octobre
  Civfr.com -> Où sont mes barbares ?
m?moriser la page dans un cookie


  Reply to this topicStart new topicStart Poll

> Où sont mes barbares ?
NISYLRO  Hors ligne
Ecrit le : Vendredi 04 Septembre 2015 à 14h24
Quote Post


Le Terrible



***

Groupe : Membres
Messages : 53
Membre n° : 13 289
Inscrit le : 26 Janvier 2015


-



Bonjour,

Je ne sais pas si c'est déjà arrivé à qq'un mais dans une nouvelle partie (activée avec MOD) mes barbares ont disparus. Ou plutôt les colons barbares se déplacent mais ne fondent jamais de villages et il n'en apparaît pas non plus !

Etrange d'autant que j'ai déjà joué des parties avec les mêmes MOD sans ce pb et que j'ai relancé plusieurs fois en nouvelle partie et qu'à chaque fois le même problème : pas de camps barbares fondés où qui apparaissent !

C'est pénible car mine de rien les barbares rapportent pas mal d'or et d'expérience de combat, sans eux on s'ennuie presque.

Qq'un a une idée et/ou déjà connu le pb ?

Merci
PMEmail Poster
Top
0 utilisateur(s) sur ce sujet (0 invités et 0 utilisateurs anonymes)
0 membres :

Topic Options Reply to this topicStart new topicStart Poll

 

©2004 Skin IBF www.civfr.com par Lagalette

 
 

               Ce site est hébergé par IMINGO

MKPortal M1.1 Rc1 ©2003-2005 All rights reserved
Page affichée en 0.02024 secondes avec 4 requêtes