Civfr.com : Civilization - Ligue Francophone Civfr.com Classement forums de discussion Inscription R?gles de la ligueQuestions les plus fr?quemment pos?es Skin num?ro 2 Civfr.com Questions les plus fr?quemment pos?es Outils du site
Dernier shout - Écrit par colonel81 - Lundi, 11 Décembre 2017 02:06 - [Le style SMS est interdit dans la shoutbox]
oui sur steam et sur des serveurs non officiels
  Civfr.com -> Problème batiment unique nouvelle civ
m?moriser la page dans un cookie


Forum Rules La Customisation

Tutoriels, Aides, Propositions, Elaborations et Nouveaux scénarii pour Civ3 et Civ4
Customisation pour Civ3 : SOLO et MULTI
Aide à la Customisation pour Civ4 : vous y êtes déjà, c’est juste en dessous du présent texte.
Scénarii pour Civ4 : SOLO et MULTI
Zone de téléchargements : ICI

  Reply to this topicStart new topicStart Poll

> Problème batiment unique nouvelle civ, Problème batiment unique nouvelle civ
Jargake  Hors ligne
Ecrit le : Samedi 29 Mars 2014 à 1h49
Quote Post


Le Bleu





Groupe : Membres
Messages : 2
Membre n° : 13 112
Inscrit le : 27 Mars 2014


-



Bonjour,

J'ai créé une nouvelle civ et tout... je lui ai fait une unité spéciale...
jusque là ça marchait.
Mais après j'ai voulu faire un batiment spécial, et là quand je lance une partie avec ma nouvelle civ le jeu cesse de fonctionner.
Pourtant j'ai l'impression de n'avoir rien oublié...
A votre avis, d'où le problème peut il venir svp?

En fait, j'ai même essayé de charger une ancienne partie et le jeu s'arrête aussi...
je pense que j'ai modifié quelque chose sans le faire exprès, merci de m'aider
PMEmail Poster
Top
0 utilisateur(s) sur ce sujet (0 invités et 0 utilisateurs anonymes)
0 membres :

Topic Options Reply to this topicStart new topicStart Poll

 

©2004 Skin IBF www.civfr.com par Lagalette

 
 

               Ce site est hébergé par IMINGO

MKPortal M1.1 Rc1 ©2003-2005 All rights reserved
Page affichée en 0.01941 secondes avec 4 requêtes