Civfr.com : Civilization - Ligue Francophone Civfr.com Classement forums de discussion Inscription R?gles de la ligueQuestions les plus fr?quemment pos?es Skin num?ro 2 Civfr.com Questions les plus fr?quemment pos?es Outils du site
Dernier shout - Écrit par FrontenaK - Mardi, 21 Mars 2017 18:50 - [Le style SMS est interdit dans la shoutbox]
Temudjinn is back!! il y a certainement plein de vétérans qui ne demandent qu'a renouer avec CIV IV, en souvenir du bon vieux temps!
  Civfr.com -> Civ 6 - Support Technique
m?moriser la page dans un cookie


  Start new topicStart Poll

> Civ 6 - Support Technique
Titre du sujet Créateur du sujet Réponses Lectures Dernière action
No New Posts Bug lors de l'arrêt
AdelineJ 7 123 21 Mars 2017 à 9h20
Dernier message par : ROBYAMOR
No New Posts   Problème pour jouer en LAN
baba2316 1 49 10 Mars 2017 à 21h00
Dernier message par : Wulfila
No New Posts   Compatibilité save nqui et jeu vanilla
colonel81 5 113 22 Février 2017 à 13h42
Dernier message par : Ojoj
No New Posts   Le jeu se ferme seul sans messages d'erreurs
Et ce, à un tour précis.
Riwuu 14 418 20 Février 2017 à 9h58
Dernier message par : Anghjula
No New Posts   Démarrage du jeu (Steam)
AdelineJ 7 143 19 Février 2017 à 16h39
Dernier message par : AdelineJ
No New Posts   Bug affichage production achevée
Overseas 2 104 18 Février 2017 à 14h05
Dernier message par : AdelineJ
No New Posts   Performance
Tests et paramètres
AdelineJ 0 35 18 Février 2017 à 14h02
Dernier message par : AdelineJ
No New Posts   Nouveau PC
Skal 4 115 06 Février 2017 à 18h17
Dernier message par : Ishkur
No New Posts   Bug ressources de luxes?
Hatsuya 2 72 24 Janvier 2017 à 11h55
Dernier message par : Hatsuya
No New Posts   Civvilization VI : No compatible graphics device
Lancement impossible après installations
dijon 3 538 20 Janvier 2017 à 17h12
Dernier message par : rominoux
No New Posts   Problème chargement d'une sauvegarde
"start game" qui s'affiche et retour men
Warne 0 52 17 Janvier 2017 à 13h11
Dernier message par : Warne
No New Posts   Problème chargement d'une sauvegarde
"start game" qui s'affiche et retour men
Warne 0 41 17 Janvier 2017 à 13h10
Dernier message par : Warne
No New Posts   Carte graphique pour débutant...!
TINTIN 10 191 14 Janvier 2017 à 18h34
Dernier message par : Gaston59
No New Posts   Problème avec les Mods téléchargés
fredo17 0 63 09 Janvier 2017 à 13h29
Dernier message par : fredo17
No New Posts   Pb graphime
Carte en partie noire
Eilendil 5 123 28 Décembre 2016 à 18h30
Dernier message par : juni_be_good
No New Posts   Jeu en anglais
Shook 0 75 21 Décembre 2016 à 14h08
Dernier message par : Shook
No New Posts   Carte graphique ati radeon hd 4760
carte graphique pas compatible!?
eniotan2004 4 129 20 Décembre 2016 à 19h04
Dernier message par : Abukhir
No New Posts Problème Sauvegarde
Moloss13 4 173 15 Décembre 2016 à 0h53
Dernier message par : Renkov
No New Posts   impossible dde jouer
intouchable 2 218 13 Décembre 2016 à 21h47
Dernier message par : intouchable
No New Posts   ma configuration est elle bonne?
renardkds 4 131 12 Décembre 2016 à 17h04
Dernier message par : metxe
No New Posts Jouer en local
Comment jouer sans passer par steam ?
Globe 3 207 25 Novembre 2016 à 14h47
Dernier message par : tzar onyx
No New Posts   Problème de guérison
Guérison Bug
Wickbird 3 125 22 Novembre 2016 à 18h01
Dernier message par : Wickbird
No New Posts   Besoin d'Aide svp
Démarrage
NISYLRO 2 160 21 Novembre 2016 à 11h26
Dernier message par : NISYLRO
No New Posts   Problème connexion multi-joueur
Impossibilité pour se connecter en multi
Jiti 9 239 16 Novembre 2016 à 12h53
Dernier message par : jcbsc
No New Posts   Plantage Civlization VI
Plantage systématique au bout de 10mn
coisfran91 4 299 09 Novembre 2016 à 21h43
Dernier message par : coisfran91
No New Posts   Probleme Affichage CIV 6
Unités manquantes
Athoruse 6 152 07 Novembre 2016 à 20h13
Dernier message par : Athoruse
No New Posts Crash systématique sortie du jeu
Vildenis 10 372 04 Novembre 2016 à 18h08
Dernier message par : Vildenis
No New Posts   telecharger partie gotm (Pages 1 2 )
thunder 15 241 31 Octobre 2016 à 19h01
Dernier message par : thunder
No New Posts   plantage au démarrage
plantage au démarrage
ragnale 7 729 26 Octobre 2016 à 16h53
Dernier message par : jcbsc
No New Posts   probleme graphique civ 6 sur mac
probleme graphique civ 6 sur mac
fredfischer 0 147 26 Octobre 2016 à 9h27
Dernier message par : fredfischer
No New Posts   windows vista suffisant?
Pour faire fonctionner le jeu
Gaston59 2 116 24 Octobre 2016 à 22h09
Dernier message par : Gaston59
No New Posts   Bande son "trop rapide"
fuzzyfox 3 141 24 Octobre 2016 à 19h34
Dernier message par : fuzzyfox
No New Posts   Civilisation Aztèque
Manque la civilisation Aztèque
lumierecendree 2 245 22 Octobre 2016 à 16h34
Dernier message par : lumierecendree
No New Posts   Démarrage Civ VI
Plantage graphics device
dijon 2 743 22 Octobre 2016 à 15h47
Dernier message par : tony
No New Posts   Ma configuration (vieillotte ?)
ikki 1 348 21 Octobre 2016 à 19h27
Dernier message par : Leglaireux
0 utilisateur(s) sur ce forum (0 invités et 0 utilisateurs anonymes)
0 membres :
Affichage de 35 sur 35 sujets triés par en à partir  

  Start new topicStart Poll

New Posts  Sujet ouvert (nouvelles réponses)
No New Posts  Sujet ouvert (pas de nouvelle réponse)
Hot topic  Sujet chaud (nouvelles réponses)
No new  Sujet chaud (pas de nouvelle réponse)
Poll  Sondage (nouveaux votes)
No new votes  Sondage (pas de nouveau vote)
Closed  Sujet fermé
Moved  Sujet déplacé
Rechercher sur ce forum : 


 



©2004 Skin IBF www.civfr.com par Lagalette

 
 

               Ce site est hébergé par IMINGO

MKPortal M1.1 Rc1 ©2003-2005 All rights reserved
Page affichée en 0.02005 secondes avec 4 requêtes